 <!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>	<meta charset="UTF-8" />
<title>Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës &#8211; Radio Gjakova</title> 
<meta name="keywords" content=""/>
	<link rel="stylesheet" href="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href="http://www.radiogjakova.info/wp-content/uploads/2013/04/FAVICON-RADIGJAKOVA.png"/>
    <link rel="shortcut icon" href="http://www.radiogjakova.info/wp-content/uploads/2013/04/FAVICON-RADIGJAKOVA.png" type="image/x-icon"/>
    <meta name="generator" content="Magazine3 Framework Version 3.2" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Radio Gjakova RSS Feed" href="http://www.radiogjakova.info/feed/" />
	<link rel="pingback" href="http://www.radiogjakova.info/xmlrpc.php" />
	<script type="text/javascript" src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/js/jquery.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #ed1337 !important;} .custom1 a{color:#ed1337 !important;} .custom2{border-top:3px solid #27a189 !important;}  .custom2 a{color:#27a189 !important}  .custom3{border-top:3px solid #00ff59 !important;}  .custom3 a{color:#00ff59 !important} .custom4{border-top:3px solid #29f50a !important;} .custom4 a{color:#29f50a !important} .custom5{border-top:3px solid #c7b91a !important;} .custom5 a{color:#c7b91a !important} .custom6{border-top:3px solid #0818c9 !important;} .custom6 a{color:#0818c9 !important} .custom7{border-top:3px solid #1cd9e6 !important;} .custom7 a{color:#1cd9e6 !important}    
.custom8{border-top:3px solid #3200bd !important;} .custom8 a{color:#3200bd !important} .custom9{border-top:3px solid #eb2c2c !important;} .custom9 a{color:#eb2c2c !important} .custom10{border-top:3px solid #000 !important;} .custom10 a{color:#000 !important} .custom11{border-top:3px solid #000 !important;} .custom11 a{color:#000 !important} .custom12{border-top:3px solid #000 !important;} .custom12 a{color:#000 !important}     </style>
  	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Gjakova &raquo; Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës Comments Feed" href="http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radiogjakova.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=a47e3404215447464f106fc20ef1a231"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.radiogjakova.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiogjakova.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiogjakova.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Koncerti i Shkëlzen Dolit, biletat shiten edhe në Gjakovë' href='http://www.radiogjakova.info/koncerti-i-shkelzen-dolit-biletat-shiten-edhe-ne-gjakove/' />

<link rel="canonical" href="http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/" />
<link rel='shortlink' href='http://www.radiogjakova.info/?p=25817' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiogjakova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiogjakova.info%2Fnderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiogjakova.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiogjakova.info%2Fnderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.radiogjakova.info/wp-content/uploads/2014/02/Radiogjakovafavicon.png" />
<link rel="apple-touch-icon" href="http://www.radiogjakova.info/wp-content/uploads/2014/02/Radiogjakovafavicon.png" />
<link rel="apple-touch-icon" href="http://www.radiogjakova.info/wp-content/uploads/2014/02/Radiogjakovafavicon.png" />


<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radiogjakova.info/?wordfence_logHuman=1&hid=0C00BE0DB03480C5E18891037AE196A1');
</script>
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<script src="http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/swfobject.js" type="text/javascript"></script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c1168; }
</style>
<meta property="og:site_name" content="Radio Gjakova" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="415366585222021" />
<meta property="og:url" content="http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/" />
<meta property="og:title" content="Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës" />
<meta property="og:description" content="Kompania Rajonale e Ujësjellësit “Radoniqi” bënë me dije se të premten dhe të shtunën do të ketë ndërprerje të ujit për shkak se është duke u ndërruar gypi i ujësjellësit në rrugën “Bujar Roka”. Furnizimi me ujë është ndërprerë nga mëngjesi i së premtes. “Ekipet do të punojnë që shumë shpejtë ta rikthejnë furnizimin me&hellip;" />
<meta property="og:image" content="http://www.radiogjakova.info/wp-content/uploads/2017/07/radoniqi-1-1.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="300" />
<meta property="article:published_time" content="2017-08-25T08:52:23+00:00" />
<meta property="article:modified_time" content="2017-08-25T08:52:23+00:00" />
<meta property="article:author" content="http://www.radiogjakova.info/author/radiogjakova/" />
<meta property="article:section" content="Kryesore" />
 <link rel="canonical" href="http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/" /> 
</head> <body><div class="top1"><a name="top"></a></div>
<div id="wrapper">
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
                  <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-kategorit" class="menu"><li id="menu-item-4398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4398"><a href="http://www.radiogjakova.info/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-4399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4399"><a href="http://www.radiogjakova.info/marketing/">Marketing</a></li>
<li id="menu-item-4400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4400"><a href="http://www.radiogjakova.info/kontakt/">Kontakt</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">Friday 25 August, 2017</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://www.radiogjakova.info"><img src="http://www.radiogjakova.info/wp-content/uploads/2013/12/RadioGJAKOVA-Logo-new.png" alt="" /></a></div>
   
   
     
          <div id="logoright" style="width:auto !important">
    <script>
	// MixStream Flash Player, http://mixstreamflashplayer.net/ 
	var flashvars = {};flashvars.serverHost = "37.26.69.30:8080/;";flashvars.getStats = "1";flashvars.autoStart = "0";flashvars.textColour = "";flashvars.buttonColour = "";flashvars.backgroundURL = "www.radiogjakova.info/wp-content/uploads/2013/12/RadioGJAKOVA-Logo-new-2.png";var params = {};params.bgcolor= "";params.wmode="transparent";
</script>
<script type="text/javascript" src="http://mixstreamflashplayer.net/v1.3.js"></script>    </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/" rel="bookmark" title="Permanent Link: Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës">Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës</a></li>    <li><a href="http://www.radiogjakova.info/koncerti-i-shkelzen-dolit-biletat-shiten-edhe-ne-gjakove/" rel="bookmark" title="Permanent Link: Koncerti i Shkëlzen Dolit, biletat shiten edhe në Gjakovë">Koncerti i Shkëlzen Dolit, biletat shiten edhe në Gjakovë</a></li>    <li><a href="http://www.radiogjakova.info/liburni-ben-historine-kualifikohet-ne-fazen-tjeter-te-futsal-cup/" rel="bookmark" title="Permanent Link: Liburni bën historinë, kualifikohet në fazën tjetër të Futsal Cup">Liburni bën historinë, kualifikohet në fazën tjetër të Futsal Cup</a></li>    <li><a href="http://www.radiogjakova.info/futsal-cup-liburni-shume-i-forte-per-titogradin/" rel="bookmark" title="Permanent Link: Futsal Cup, Liburni shumë i fortë për Titogradin">Futsal Cup, Liburni shumë i fortë për Titogradin</a></li>    <li><a href="http://www.radiogjakova.info/viti-i-ri-shkollor-ne-shkollen-mazllum-kepuska-jane-gati/" rel="bookmark" title="Permanent Link: Viti i ri shkollor, në shkollën &quot;Mazllum Këpuska&quot; janë gati">Viti i ri shkollor, në shkollën &quot;Mazllum Këpuska&quot; janë gati</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/pages/Radio-Gjakova/163054470390779" target="_blank"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/images/facebook.png" /></a> </li>              <li><a href="https://twitter.com/RadioGjakova" target="_blank"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-radio-fest" class="menu"><li id="menu-item-24053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24053"><a href="http://www.radiogjakova.info/radio-fest/">RADIOFEST</a></li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://www.radiogjakova.info">Home</a></li>
<div class="menu-header"><ul id="menu-kategorit-1" class="menu"><li id="menu-item-22759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22759"><a href="http://www.radiogjakova.info/radio-fest-11/"><span style="color: #ff0000;"><strong>RADIOFEST 11</strong></span></a></li>
<li id="menu-item-20426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20426"><a href="http://www.radiogjakova.info/category/rad-iof-est/">RADIOFEST</a></li>
<li id="menu-item-19019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19019"><a href="http://www.radiogjakova.info/category/gjakova-3/">Gjakova</a></li>
<li id="menu-item-19020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19020"><a href="http://www.radiogjakova.info/category/sport/">Sport</a></li>
<li id="menu-item-19021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19021"><a href="http://www.radiogjakova.info/category/kulture/">Kulturë</a></li>
<li id="menu-item-19024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19024"><a href="http://www.radiogjakova.info/category/intervista/">Intervista</a></li>
<li id="menu-item-19022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19022"><a href="http://www.radiogjakova.info/category/speciale/">Speciale</a></li>
<li id="menu-item-19023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19023"><a href="http://www.radiogjakova.info/category/pro-moz-one/">Ndryshe</a></li>
<li id="menu-item-19025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-19025"><a href="http://www.radiogjakova.info/category/programacioni/">Programacioni</a>
<ul class="sub-menu">
	<li id="menu-item-19037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19037"><a href="http://www.radiogjakova.info/?p=41">NË VALËT E MËNGJESIT</a></li>
	<li id="menu-item-19036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19036"><a href="http://www.radiogjakova.info/?p=43">INFO SHKURT</a></li>
	<li id="menu-item-19042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19042"><a href="http://www.radiogjakova.info/?p=29">PROGRAMET PER FËMIJË</a></li>
	<li id="menu-item-19038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19038"><a href="http://www.radiogjakova.info/?p=39">BUQETË DËSHIRASH</a></li>
	<li id="menu-item-19035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19035"><a href="http://www.radiogjakova.info/?p=45">RADIO-REVISTA</a></li>
	<li id="menu-item-19034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19034"><a href="http://www.radiogjakova.info/?p=273">VIKENDI RINOR</a></li>
	<li id="menu-item-19040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19040"><a href="http://www.radiogjakova.info/?p=3">MOZAIKU I MBRËMJES</a></li>
	<li id="menu-item-19039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19039"><a href="http://www.radiogjakova.info/?p=37">E DIELA ARGËTUESE</a></li>
	<li id="menu-item-19041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19041"><a href="http://www.radiogjakova.info/?p=31">VALA E RINISË</a></li>
</ul>
</li>
<li id="menu-item-19043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19043"><a href="http://www.radiogjakova.info/category/zgjedhjet/">Zgjedhjet 2013</a></li>
<li id="menu-item-21918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21918"><a href="http://www.radiogjakova.info/on-air-2/"><strong><span style="color: #ff0000;">On AIR</span></strong></a></li>
<li id="menu-item-24045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24045"><a href="http://www.radiogjakova.info/gjakova-hits-mussic"><img class="size-full wp-image-24050 alignnone" src="http://www.radiogjakova.info/wp-content/uploads/2016/12/gjakovamusic-hits-2.png" alt="" width="35" height="23" /></a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
    <div id="section">

  <div id="column-wrap">   
</div>
. <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Published On:</b> Fri, Aug 25th, 2017 </div>
<div id="datemeta_r"><a href="http://www.radiogjakova.info/category/kryesore/" rel="category tag">Kryesore</a> | By <b><a href="http://www.radiogjakova.info/author/radiogjakova/" title="View all posts by rdiogjk">rdiogjk </a></b>    </div>
<div class="cb"></div>
</div>


                  

		<div class="post">

               

			<h2>  Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës</h2>
 


              
  
    <center></center> 
			<div class="entry">

 <div id="metabox"><div id="metabox_share">Share This</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/')+'&amp;title='+encodeURIComponent('Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/&amp;title=Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës" target="_blank">
<img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/&title=Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=http://www.radiogjakova.info/nderprerje-te-ujit-te-pijshem-ne-disa-lagje-te-gjakoves/&title=Ndërprerje të ujit të pijshëm në disa lagje të Gjakovës"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="http://www.radiogjakova.info/feed/"><img src="http://www.radiogjakova.info/wp-content/themes/newstimes_v1.1/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"></div>
</div>
</div>			  <p><strong><a href="http://www.radiogjakova.info/wp-content/uploads/2017/07/radoniqi-1-1.jpg"><img class="aligncenter size-full wp-image-25310" src="http://www.radiogjakova.info/wp-content/uploads/2017/07/radoniqi-1-1.jpg" alt="" width="550" height="300" srcset="http://www.radiogjakova.info/wp-content/uploads/2017/07/radoniqi-1-1.jpg 550w, http://www.radiogjakova.info/wp-content/uploads/2017/07/radoniqi-1-1-300x164.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>Kompania Rajonale e Ujësjellësit “Radoniqi” bënë me dije se të premten dhe të shtunën do të ketë ndërprerje të ujit për shkak se është duke u ndërruar gypi i ujësjellësit në rrugën “Bujar Roka”.</strong></p>
<p>Furnizimi me ujë është ndërprerë nga mëngjesi i së premtes.</p>
<p>“Ekipet do të punojnë që shumë shpejtë ta rikthejnë furnizimin me ujë. Rrugët që do të kenë ndërprereje të ujit janë: rrugët anësore që janë të lidhura me rrugën ‘Bujar Roka’, rrugët në lagjen ‘Orize jugore’, ‘Korab Binxhiu’, ‘Ilir Soba’ dhe rruga ‘Martin Camaj’”, thuhet në njoftimin e KRU “Radoniqi”.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 

  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.radiogjakova.info/koncerti-i-shkelzen-dolit-biletat-shiten-edhe-ne-gjakove/"><img width="150" height="125" src="http://www.radiogjakova.info/wp-content/uploads/2017/08/doli-koncerti-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.radiogjakova.info/wp-content/uploads/2017/08/doli-koncerti-150x125.jpg 150w, http://www.radiogjakova.info/wp-content/uploads/2017/08/doli-koncerti-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.radiogjakova.info/koncerti-i-shkelzen-dolit-biletat-shiten-edhe-ne-gjakove/" rel="bookmark" title="Koncerti i Shkëlzen Dolit, biletat shiten edhe në Gjakovë">Koncerti i Shkëlzen Dolit, biletat shiten edhe në Gjakovë</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.radiogjakova.info/liburni-ben-historine-kualifikohet-ne-fazen-tjeter-te-futsal-cup/"><img width="150" height="125" src="http://www.radiogjakova.info/wp-content/uploads/2017/08/liburni-flamur-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.radiogjakova.info/wp-content/uploads/2017/08/liburni-flamur-150x125.jpg 150w, http://www.radiogjakova.info/wp-content/uploads/2017/08/liburni-flamur-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.radiogjakova.info/liburni-ben-historine-kualifikohet-ne-fazen-tjeter-te-futsal-cup/" rel="bookmark" title="Liburni bën historinë, kualifikohet në fazën tjetër të Futsal Cup">Liburni bën historinë, kualifikohet në fazën tjetër të Futsal Cup</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.radiogjakova.info/futsal-cup-liburni-shume-i-forte-per-titogradin/"><img width="150" height="125" src="http://www.radiogjakova.info/wp-content/uploads/2017/08/liburni-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.radiogjakova.info/wp-content/uploads/2017/08/liburni-150x125.jpg 150w, http://www.radiogjakova.info/wp-content/uploads/2017/08/liburni-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.radiogjakova.info/futsal-cup-liburni-shume-i-forte-per-titogradin/" rel="bookmark" title="Futsal Cup, Liburni shumë i fortë për Titogradin">Futsal Cup, Liburni shumë i fortë për Titogradin</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://www.radiogjakova.info/viti-i-ri-shkollor-ne-shkollen-mazllum-kepuska-jane-gati/"><img width="150" height="125" src="http://www.radiogjakova.info/wp-content/uploads/2015/04/mazllum-kepuska-shkolla-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://www.radiogjakova.info/wp-content/uploads/2015/04/mazllum-kepuska-shkolla-150x125.jpg 150w, http://www.radiogjakova.info/wp-content/uploads/2015/04/mazllum-kepuska-shkolla-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://www.radiogjakova.info/viti-i-ri-shkollor-ne-shkollen-mazllum-kepuska-jane-gati/" rel="bookmark" title="Viti i ri shkollor, në shkollën &#8220;Mazllum Këpuska&#8221; janë gati">Viti i ri shkollor, në shkollën &#8220;Mazllum Këpuska&#8221; janë gati</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	




</div> </div><div>

 </div>   </div>  



     </div>
   <div id="aside">
      
    <div style="margin-top: 10px;"></div><div id="mrtindiva">
<ul class="tabs">
    <li><a href="#tab1">Comments</a></li>
    <li><a href="#tab2">Categories</a></li>
        <li><a href="#tab3">Tags</a></li>
</ul>
<div class="tab_container">
    <div id="tab1" class="tab_content">

      
 
    </div>
    <div id="tab2" class="tab_content">
      <div class="section widget_categories2">
			<ul>
					<li class="cat-item cat-item-300"><a href="http://www.radiogjakova.info/category/300/" >-//-</a>
</li>
	<li class="cat-item cat-item-297"><a href="http://www.radiogjakova.info/category/24-ore/" >24 Orë</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.radiogjakova.info/category/gjakova-3/" >Gjakova</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.radiogjakova.info/category/intervista/" >Intervista</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.radiogjakova.info/category/kryesore/" >Kryesore</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.radiogjakova.info/category/kulture/" >Kulturë</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://www.radiogjakova.info/category/pro-moz-one/" >Ndryshe</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.radiogjakova.info/category/programacioni/" >Programacioni</a>
</li>
	<li class="cat-item cat-item-299"><a href="http://www.radiogjakova.info/category/rad-iof-est/" >Radiofest</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.radiogjakova.info/category/speciale/" >Speciale</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.radiogjakova.info/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-295"><a href="http://www.radiogjakova.info/category/zgjedhjet/" >Zgjedhjet 2013</a>
</li>
 
			</ul>
		</div>
    </div>

     <div id="tab3" class="tab_content">

   
    </div>

</div>  </div>

			<div id="sidebar">
			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   



</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://www.radiogjakova.info"><img src="http://www.radiogjakova.info/wp-content/uploads/2013/12/RadioGJAKOVA-Logo-new.png" alt="" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://www.radiogjakova.info/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-kategorit-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4398"><a href="http://www.radiogjakova.info/rreth-nesh/">Rreth nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4399"><a href="http://www.radiogjakova.info/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4400"><a href="http://www.radiogjakova.info/kontakt/">Kontakt</a></li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    /Fuqizohet nga V & I./ 
        </div>     		  </div>
	   	<div class="fotlogoright">
	    	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script type="text/javascript">
if (document.getElementById('wp_flash_img_show_here')!=null) {
 swfobject.embedSWF("http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here", "400", "250", "9", "", {xml: "http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.xml?t=1464247267"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
</script> 
<script type="text/javascript">
if (document.getElementById('wp_flash_img_show_here_default')!=null) {
swfobject.embedSWF("http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_default", "400", "250", "9", "", {xml: "http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.xml?t=1464247267"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
if (document.getElementById('wp_flash_img_show_here_Reklama ne mes')!=null) {
swfobject.embedSWF("http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_Reklama ne mes", "750", "90", "9", "", {xml: "http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show-Reklama ne mes.xml?t=1464247230"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
if (document.getElementById('wp_flash_img_show_here_reklama posht')!=null) {
swfobject.embedSWF("http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_reklama posht", "720", "90", "9", "", {xml: "http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show-reklama posht.xml?t=1464247235"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
if (document.getElementById('wp_flash_img_show_here_Krahu i djatht')!=null) {
swfobject.embedSWF("http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_Krahu i djatht", "300", "250", "9", "", {xml: "http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show-Krahu i djatht.xml?t=1464247217"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
if (document.getElementById('wp_flash_img_show_here_Radio FEST 9')!=null) {
swfobject.embedSWF("http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_Radio FEST 9", "790", "90", "9", "", {xml: "http://www.radiogjakova.info/wp-content/plugins/wp-flash-img-show/wp-flash-img-show-Radio FEST 9.xml?t=1464247225"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
</script>
<script type='text/javascript' src='http://www.radiogjakova.info/wp-includes/js/comment-reply.min.js?ver=a47e3404215447464f106fc20ef1a231'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"415366585222021"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.radiogjakova.info/wp-includes/js/wp-embed.min.js?ver=a47e3404215447464f106fc20ef1a231'></script>
<div id="fb-root"></div><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-46630212-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	  </body> </html>